Forum

You are not logged in.

#1 10-01-2019 00:33:24

Macha
Membre
Registered: 25-07-2015
Posts: 10

Quelques mises à jours s'imposent :)

Hi

Pourriez-vous mettre à jour :

  • Composer

  • version installée : 1.6.3, version disponible : 1.8.0

  • [url=https://npm.community/t/release-npm-6-6-0-next-0/4029][/url] : Node.js

  • version installée : , 3.7.1version disponible : 3.7.2

  • Python

  • version installée : 6.4., version disponible : 6.5.0

Voilà merci

Offline

Board footer

Powered by FluxBB